www.V40.pl
Forum miłośników Volvo V40, S40, V50, C30

Diesle - [116KM] długi czas zapłonu

coins - 2013-07-24, 19:23
Temat postu: [116KM] długi czas zapłonu
Witam.
Mam pytanie związane z zapalaniem samochodu. Po wymianie filtra paliwa samochód zapala dopiero po dłuższym czasie kręcenia po czym pracuje normalnie.
Czym to może być spowodowane ?

kania - 2013-07-24, 19:45

Nieszczelnością układu paliwowego , co za tym idzie , zapowietrzaniem się.
coins - 2013-07-24, 22:00

kania napisał/a:
Nieszczelnością układu paliwowego , co za tym idzie , zapowietrzaniem się.



Zastanawiałem się czy zbiegiem okoliczności nie padła pompa paliwa albo pompa wtryskowa.
Od znajomego który miał podobny przypadek dowiedziałem się że gdy miał taki przypadek w oplu astrze III generacji przyczyną był czujnik na wale korbowym. Dlatego kombinuję co to może być.
Przyjmując że to opcja którą obstawiasz, czy orientujesz się gdzie ewentualnie szukać nieszczelności bądź jak to odpowietrzyć?

Trollik - 2013-07-24, 22:14
Temat postu: Re: [116KM] długi czas zapłonu
coins napisał/a:
Po wymianie filtra paliwa samochód zapala dopiero po dłuższym czasie kręcenia


I oto odpowiedż. Na poczatek sprawdż okolice filtra, skoro stało się to po jego wymianie.

Pioter - 2013-07-25, 10:01

np czy dobrze jest założona czapka obudowy filtra.
tam jest uszczelka, dawno nie wymieniana twardnieje i potem powoduje problemy przy montażu

coins - 2013-07-30, 09:21

Uszczelka jest w dobrej kondycji, natomiast pojawił się nowy problem mianowicie samochód gaśnie podczas jazdy. Nie wiem czym to może być spowodowane
kania - 2013-07-30, 09:32

coins napisał/a:
samochód gaśnie podczas jazdy

Zacznij od wyczyszczenia smoka w zbiorniku paliwa.

Czytaj ten temat jak się do tego zabrać - http://www.v40.pl/viewtop...B6nie++rezerwie

Jak to nie pomoże , trzeba szukać dalej , może regulator ciśnienia paliwa na listwie siada....


Powered by phpBB modified by Przemo © 2003 phpBB Group