www.V40.pl Strona Główna www.V40.pl
Forum miłośników Volvo V40, S40, V50, C30

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Odpowiedz do tematu
Poprzedni temat :: Następny temat
wysprzęglik, zestaw naprawczy do T4
Autor Wiadomość
mayday_pl 
mayday_pl


Rok Prod.: 1999
Silnik: T4
Model: V40
Imię: Emil
Wiek: 27
Dołączył: 06 Paź 2009
Posty: 80
Skąd: Radom
Wysłany: 2010-04-25, 13:03   wysprzęglik, zestaw naprawczy do T4

Panowie potrzebuje zestaw naprawczy do wysprzęglika do v40 T4...
ta "guma" ma ok 40mm średnicy...
Czy ktoś się orientuje gdzie to można kupić?? bo nowy cały wysprzęglik to koszty ok 400zl a używki nie kupię bo wysprzeglik znajduje sie w skrzyni :-/
Ostatnio zmieniony przez mayday_pl 2010-04-25, 13:05, w całości zmieniany 1 raz  
 
 
avallone78 


Rok Prod.: 1997 (1998)
Silnik: 1.9 benzyna T4
Model: S40
Imię: Artur
Pomógł: 2 razy
Wiek: 36
Dołączył: 10 Maj 2009
Posty: 102
Skąd: Paryż
  Wysłany: 2010-04-25, 13:07   [T4] Problem ze sprzęgłem

Witam wszystkich.
Od wczoraj mam jak dla mnie poważny problem.
Temat piszę bo każda sytuacja i objawy są specyficzne i mam nadzieję że nie dubluję innego tematu a jeśli tak to bardzo przepraszam.

Mam też nadzieję że w odpowiednim dziale go umieszczam.

Historia zaczęła się co prawda kilka miesięcy temu ale dopiero wczoraj problem stał się poważny.

Kilka miesięcy temu całkowicie wyciekł mi płyn hamulcowy przez co straciłem całkowicie sprzęgło. Nie wiedziałem co się stało ale okazyjnie poznany pół mechanik od razu powiedział mi że to przez płyn hamulcowy. Dolaliśmy płynu, odpowietrzyliśmy sprzęgło pompując i chodziło super kilka miesięcy.

Wczoraj znów poziom płynu spadł do poziomu w którym sprzęgło przestało całkowicie działać( gdzieś jest malutka nieszczelność ale nie wiem czy na cylinderku w hamulcach czy gdzieś indziej ale raz na 2 tyg muszę nieco dolać)
Znów na szybkiego w trasie dolałem płynu i po minucie samochód był w stanie ruszyć. Płyn nie wycieka szybko ale jak nie zwraca się na to uwagi to taki skutek.
Niestety mimo że chodzi to biegi chodzą koszmarnie.
Objawów problemu jest kilka i gdyby to był Fiat 126p od razu powiedział bym że to łącznik bo już kiedyś wymieniałem ale w Volvo nie znam się i nie będę wyrokował.
Objawy:

1. Podczas pompowania sprzęgłem, przy puszczaniu słychać uderzenie i to za każdym pompnięciem oczywiście na włączonym silniku.
2. Biegi chodzą koszmarnie i trudno się je wbija, przykładowo ruszając łatwiej jest mi wbić 1 pierw wrzucając 2 a żeby wbić 3 to muszę 2x wysprzęglić.
3. Ostre zgrzyty przy próbie płynnego wrzucania biegów tak że lepiej wybić z 2 i dopiero potem 2x wysprzęglić żeby wbić 3 bieg.
4. Wybijanie z biegów też czasem jest ciężkie
5. Najlepiej chodzi 2 i 5 a najgorzej 1,3 i 4, wsteczny jako tako.
6. Pedał sprzęgła chodzi przy tym normalnie bez luzów.

Muszę problem rozwiązać bo o ile spokojnie nawet po mieście da się jeździć o tyle nie wiem czy przez te wszystkie zgrzyty które mógłbym porobić jak zapomnę wysprzęglić 2x nie rozwalę tego na amen.

Z góry dziękuję za jakąkolwiek pomoc.
_________________

Ostatnio zmieniony przez 2010-04-26, 14:12, w całości zmieniany 2 razy  
 
 
krzepki 
symetria zabija wyobraźnie

Rok Prod.: 2005
Silnik: B5254T2
Model: S60
Imię: Rafał
Pomógł: 63 razy
Wiek: 38
Dołączył: 30 Gru 2008
Posty: 1445
Skąd: Sosnowiec
Ostrzeżeń:
 1/6/10
Wysłany: 2010-04-25, 13:24   

avallone78, Miałem podobne objawy jak mi przepuszczał wysprzęglik.
Musiałem pompowac sprzęgłem żeby wbijac biegi.
te zgrzyty może są, bo do końca nie wysprzęgla, powinieneś chyba sprawdzić ten porąbany tłoczek w wysprzęgliku, bo nie trzyma ciśnienia
_________________
Pozdr Rav "PARTYZANT"

B4184S>B4184S2>B5254T2
-Życie jest za krótkie żeby jeździć dieslem ;p
-To nie prędkość zabija, tylko gwałtowna jej utrata...
Ostatnio zmieniony przez krzepki 2010-04-25, 13:26, w całości zmieniany 1 raz  
 
 
tobiiiiasz5 
......


Rok Prod.: 1996
Silnik: 1.8 B4184S
Model: s40
Imię: tobiasz
Pomógł: 4 razy
Dołączył: 30 Sty 2010
Posty: 293
Skąd: stargard szczeciński
Wysłany: 2010-04-25, 13:34   

avallone78, a nie szukales miejsca wycieku??? to powinno byc widac... w poprzednim aucie mialem problemy ze sprzeglem... albo sprzeglo lapalo przy samej podlodze albo w ogole nie bylo.. ciagle sie zapowietrzal uklad. Myslalem ze to wysprzeglik w skrzyni... ale tam skrzynia cala suchutka byla... (zobacz jak wyglada skrzynia na laczeniu z silnikiem od dolu) przyczyna byla pompka przy pedale...
_________________
......także tę.......
 
 
avallone78 


Rok Prod.: 1997 (1998)
Silnik: 1.9 benzyna T4
Model: S40
Imię: Artur
Pomógł: 2 razy
Wiek: 36
Dołączył: 10 Maj 2009
Posty: 102
Skąd: Paryż
Wysłany: 2010-04-25, 13:35   

No tak tylko jak to zrobić jak nie mam dostępu do warsztatu?? I czy to na 100% to??
Słyszałem że wyciekający płyn może wyciekać też gdzieś przy sprzęgle. Dziwi mnie tylko to że kilka miesięcy mi płyn nie uciekał a teraz znów(chyba że to przez wzrost temperatur)

Płyn to w tej chwili nie problem ale pozostałe objawy mnie bardzo niepokoją. Powymieniałem cewki poduszki silnika i parę innych istotnych rzeczy i nie chciał bym się teraz ładować w koszta jakieś bo zamierzam poszukać teraz Transportera do wożenia sprzętu wędkarskiego i rodziny na ryby.

Jak mnie za bardzo zadrażni to go jeszcze wymienię na Transportera ;)
_________________

 
 
tobiiiiasz5 
......


Rok Prod.: 1996
Silnik: 1.8 B4184S
Model: s40
Imię: tobiasz
Pomógł: 4 razy
Dołączył: 30 Sty 2010
Posty: 293
Skąd: stargard szczeciński
Wysłany: 2010-04-25, 13:48   

avallone78 napisał/a:
Słyszałem że wyciekający płyn może wyciekać też gdzieś przy sprzęgle.
przez wysprzeglik....

Moze konczy Ci sie tarcza sprzeglowa.. i Tloczek z wysprzeglika za daleko sie juz wysuwa i cieknie z niego.... ciezko stwierdzic... najwazniejsze znalezc wyciek bo pewnie tam bedzie przyczyna
_________________
......także tę.......
 
 
avallone78 


Rok Prod.: 1997 (1998)
Silnik: 1.9 benzyna T4
Model: S40
Imię: Artur
Pomógł: 2 razy
Wiek: 36
Dołączył: 10 Maj 2009
Posty: 102
Skąd: Paryż
Wysłany: 2010-04-25, 14:15   

Próbowałem zlokalizować wysprzęglik ale jakoś nie mogę znaleźć. Nie wiem jak to dokładnie w mojej T4 wygląda i gdzie jest umiejscowione.
Sprawdziłem jedynie to że z hamulców nie cieknie więc na pewno ze sprzęgła.
_________________

 
 
krzepki 
symetria zabija wyobraźnie

Rok Prod.: 2005
Silnik: B5254T2
Model: S60
Imię: Rafał
Pomógł: 63 razy
Wiek: 38
Dołączył: 30 Gru 2008
Posty: 1445
Skąd: Sosnowiec
Ostrzeżeń:
 1/6/10
Wysłany: 2010-04-25, 14:18   

ja z wysprzęglika wycieku nie miałem, a przynajmniej nie był on zauważalny.
w 1.8 wysprzęglik jest pod wężem powietrza od filtra, ale pewnie w "te cztery" jest inaczej :mrgreen:
_________________
Pozdr Rav "PARTYZANT"

B4184S>B4184S2>B5254T2
-Życie jest za krótkie żeby jeździć dieslem ;p
-To nie prędkość zabija, tylko gwałtowna jej utrata...
 
 
avallone78 


Rok Prod.: 1997 (1998)
Silnik: 1.9 benzyna T4
Model: S40
Imię: Artur
Pomógł: 2 razy
Wiek: 36
Dołączył: 10 Maj 2009
Posty: 102
Skąd: Paryż
Wysłany: 2010-04-25, 14:22   

Nawet jak auto stało 2 tygodnie to w tym czasie ubyło płynu.
Jak wbije wsteczny to już w ogóle masakra go wybić. Musze siłowo.
Załamka z tym Volvo, zaraz go wstawię do działu sprzedam
_________________

 
 
tobiiiiasz5 
......


Rok Prod.: 1996
Silnik: 1.8 B4184S
Model: s40
Imię: tobiasz
Pomógł: 4 razy
Dołączył: 30 Sty 2010
Posty: 293
Skąd: stargard szczeciński
Wysłany: 2010-04-25, 14:24   

avallone78, mozemy sie zamienic:) moje pszczolka;)
_________________
......także tę.......
 
 
avallone78 


Rok Prod.: 1997 (1998)
Silnik: 1.9 benzyna T4
Model: S40
Imię: Artur
Pomógł: 2 razy
Wiek: 36
Dołączył: 10 Maj 2009
Posty: 102
Skąd: Paryż
Wysłany: 2010-04-25, 14:34   

Nie skorzystam bo pomimo paru rzeczy które trzeba w nim zrobić to najważniejsze porobiłem i teraz to mała rakieta ;)
Jedyny samochód na który bym się zamienił to Volkswagen Transporter 5 osób plus paka ale dziękuję za szczodrą propozycję :)

Na razie to muszę dowiedzieć się co tak naprawdę się stało i usunąć problem a jak już to zrobię to chyba rzeczywiście zacznę rozglądać się za VW a tego sprzedam bo już 8 miesięcy myślę nad zmianą samochodu i jakoś zabrać się za to nie mogę.

Prawda jest taka że jak jadę na ryby z żoną i 3 dzieci a do tego ponad 350kg sprzętu wędkarskiego to mimo że jakimś cudem wszystko się mieści łącznie z pontonem i silnikiem to siedzimy w aucie jak śledzie i to przeważa na poczet zamiany na VW :(
_________________

Ostatnio zmieniony przez avallone78 2010-04-25, 14:39, w całości zmieniany 1 raz  
 
 
sober 
Zgryźliwy tetryk


Rok Prod.: 2004
Silnik: B235R
Model: 9-5
Imię: Marek
Pomógł: 21 razy
Wiek: 30
Dołączył: 31 Sty 2008
Posty: 756
Skąd: WW...FGHJW/LKR
Wysłany: 2010-04-25, 14:49   

Jakby Wols usłyszał, że żonę wozisz ze sobą na ryby...słyszałeś kiedyś o wożeniu drzewa do lasu? :lool:
_________________
Samochody są jak pudełko czekoladek...
 
 
avallone78 


Rok Prod.: 1997 (1998)
Silnik: 1.9 benzyna T4
Model: S40
Imię: Artur
Pomógł: 2 razy
Wiek: 36
Dołączył: 10 Maj 2009
Posty: 102
Skąd: Paryż
Wysłany: 2010-04-25, 14:52   

Teść mi tez to cały czas powtarza ale ja nie mam wyjścia bo kto mi co weekend przez 3 dni na rybach będzie gotował??? ;) :lool:

Wróćmy do tematu bo naprawdę mam z tym problem i dziś jestem czarny od smarów :(
_________________

 
 
tobiiiiasz5 
......


Rok Prod.: 1996
Silnik: 1.8 B4184S
Model: s40
Imię: tobiasz
Pomógł: 4 razy
Dołączył: 30 Sty 2010
Posty: 293
Skąd: stargard szczeciński
Wysłany: 2010-04-25, 15:19   

avallone78, sprawdz czy moze nie skrzypi Ci wysprzeglik w skrzyni albo czy nie wydaje jakis dziwnych dzwiekow... a pedal sprzegla jak pracuje??
_________________
......także tę.......
 
 
avallone78 


Rok Prod.: 1997 (1998)
Silnik: 1.9 benzyna T4
Model: S40
Imię: Artur
Pomógł: 2 razy
Wiek: 36
Dołączył: 10 Maj 2009
Posty: 102
Skąd: Paryż
Wysłany: 2010-04-25, 15:23   

Każde pompnięcie pedałem na włączonym silniku(na wyłączonym jest ok) przy cofnięciu daje niezłe ŁUP!!
Pedał pracuje bardzo dobrze bo poziom płynu jest już dobry
_________________

 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku


Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów zestaw naprawczy zawieszenia tyl... Gość Zawieszenie i układ kierowniczy 16 2010-11-04, 22:30
maciak
Brak nowych postów Zestaw naprawczy zacisku tylnego sabciu Układ hamulcowy i napędowy 62 2014-10-07, 21:37
piker
Brak nowych postów Zestaw naprawczy wtyczek cewek roko Ogólne 0 2014-05-17, 15:22
roko


Powered by phpBB modified by Przemo © 2003 phpBB Group

Classic VOLVO Cars


Strona wygenerowana w 0,33 sekundy. Zapytań do SQL: 18